読者です 読者をやめる 読者になる 読者になる

Rails3.1でTwitter-Bootstrapのプラグイン「dropdown」がうまく動作しない。

Rails3.1でアプリ開発を行っています。その際にTwitter-Bootstrapでデザインを作成しています。Twitter-Bootstrapでドロップダウンメニューを簡単につくれるプラグインがあるのですが、うまく動作しません。誰か対処方法がわかる方いたら、教えてください><